Aller au contenu

Identification Maladie Phalaenopsis


Invité Riceandapples
 Share

Recommended Posts

Invité Riceandapples

Bonjour à tous,

Je fais appel à vous car il semblerait qu'une de mes orchidées ait un problème de parasites (mais je n'en suis pas du tout sûre, d'où ce post ;) )
Pour vous faire l'historique de cette plante, elle appartient en réalité à une amie qui la possède depuis plus d'un an (voire deux) et qui, lassée de ne pas la voir refleurir, l'a mise en pension chez moi (j'ai un intérieur beaucoup plus lumineux donc on s'est dit qu'on tenterait le coup).
Cela fait donc environ 4 mois qu'elle est à la maison, je l'arrose quand je constate que le substrat est sec, j'ai commencé l'engrais ce mois-ci et malgré une meilleure luminosité, aucun changement depuis 4 mois.
Son dernier arrosage remonte à 13 jours (son premier apport d'engrais depuis qu'elle est en pension chez moi) et ce matin, en voulant l'arroser, j'ai constaté qu'il y avait des petits amas blancs comme cristallisés en-dessous des feuilles, uniquement sur les bordures. En touchant, ces petits agrégats sont collants. J'ai examiné la plante de près et je ne vois aucun parasite visible à l'oeil nu.

Quelqu'un saurait-il me dire s'il s'agit bien d'un parasite ? Si oui lequel, et comment l'éliminer ?

J'ai 3 autres orchidées qui n'ont pas du tout ce problème et j'ai un peu peur qu'elles soient contaminées :wacko: ...

Ce que je me demande aussi, c'est est-ce que cette "maladie" est restée dormante pendant 4 mois et s'est réveillée avec la hausse des températures ?

 

Ci-après une photo de la malade :

 

192m.jpg

 

 

Merci par avance pour vos précieux conseils :D

Lien vers le commentaire
Share on other sites

Invité Riceandapples

Merci Arno pour ta réponse !
Pour ce qui est des parasites, c'est rassurant :)

En effet, les racines ne sont pas en super forme (c'était déjà le cas avant qu'elle ne séjourne chez moi), j'y ai fait un tour il y a deux semaines environ et j'ai dû en retirer pas mal qui étaient vides, marrons, bref mortes...

Voilà une photo pré-arrosage :

 

197m.jpg

 

Pas glorieux, mais elles reprennent une couleur verte après l'arrosage.

Je vais changer le substrat je pense !

Lien vers le commentaire
Share on other sites

D'accord avec le rempotage ;)

Attention, pas de substrat tout prêt de jardinerie surtout, uniquement des écorces de pin maritime :)

Fait quelques recherches sur ce forum, il y a plein de posts qui expliquent en détail comment rempoter un phal, sinon je te met ce lien qui pourra t'aider

http://lalam.pagesperso-orange.fr/culture/culture_Phalae.htm

Lien vers le commentaire
Share on other sites

Invité Riceandapples

Oui, rempotage fait !

Enfin, il y a deux semaine j'avais surtout fait le tri dans les racines, coupées les mortes, etc. et aujourd'hui j'ai carrément changé le substrat pour en mettre du neuf (écorces de pin).

J'ai suivi les conseils d'Arno et j'en ai profité pour recentrer et rebaisser la plante.

Quant à la hampe, elle n'est pas jaune donc je ne l'ai pas coupée, et il y a un minuscule bourgeon tout au bout mais qui est là depuis que j'ai la plante chez moi et qui semble hiberner -_-

Lien vers le commentaire
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

×
×
  • Créer...