Aller au contenu

problème informatique sur le forum


Daddy
 Share

Recommended Posts

j'ai bien peur que ça ne vienne de ton pc.....no souci pour le mien...

 

 

moi c'est pareil et j'ai nettoyé tout ! Alors, je suis sur le forum de moins en moins... Longtemps que je le dis pourtant !

Lien vers le commentaire
Share on other sites

 

j'ai bien peur que ça ne vienne de ton pc.....no souci pour le mien...

 

 

moi c'est pareil et j'ai nettoyé tout ! Alors, je suis sur le forum de moins en moins... Longtemps que je le dis pourtant !

 

enfin Patou....2 sur combien ont ce souci ? ça doit bien venir de vos connections...non ?

Windows ? navigateurs ? beaucoup tentent chrome...

Lien vers le commentaire
Share on other sites

enfin Patou....2 sur combien ont ce souci ? ça doit bien venir de vos connections...non ?

 

Windows ? navigateurs ? beaucoup tentent chrome...

 

Ben j'ai chrome et suis passée au 10 il y a quelques temps... Ca ne vient pas de chez moi... Mais ce n'est pas grave

 

 

 

Lien vers le commentaire
Share on other sites

comme suggéré, nettoyage des cookies, nettoyage des historiques et autres bricoles sur l'ordinateur, ...

après il faut voir du coté google, firefox, opéra ou autre s'il n'y a pas des paramètres qui sèment le bordel

voir les paramètres windows selon la version utilisée...

 

A ce jour il n'y a pas de problème avec le forum ni avec son hébergeur.

 

jusqu'ici,chaque fois que des soucis individuels ont étés signalés, la situation a été rétablie par le ménage dans l'ordinateur concerné...

Lien vers le commentaire
Share on other sites

comme suggéré, nettoyage des cookies, nettoyage des historiques et autres bricoles sur l'ordinateur, ...

après il faut voir du coté google, firefox, opéra ou autre s'il n'y a pas des paramètres qui sèment le bordel

voir les paramètres windows selon la version utilisée...

 

A ce jour il n'y a pas de problème avec le forum ni avec son hébergeur.

 

jusqu'ici,chaque fois que des soucis individuels ont étés signalés, la situation a été rétablie par le ménage dans l'ordinateur concerné...

pour moi au paravent je n'avais pas ce souci et je n'ai rien changé de mes habitudes et de fournisseur --- je nettoie régulièrement mon ordinateur et ce problème est survenue il y à deux ou trois mois

Lien vers le commentaire
Share on other sites

 

comme suggéré, nettoyage des cookies, nettoyage des historiques et autres bricoles sur l'ordinateur, ...

après il faut voir du coté google, firefox, opéra ou autre s'il n'y a pas des paramètres qui sèment le bordel

voir les paramètres windows selon la version utilisée...

 

A ce jour il n'y a pas de problème avec le forum ni avec son hébergeur.

 

jusqu'ici,chaque fois que des soucis individuels ont étés signalés, la situation a été rétablie par le ménage dans l'ordinateur concerné...

pour moi au paravent je n'avais pas ce souci et je n'ai rien changé de mes habitudes et de fournisseur --- je nettoie régulièrement mon ordinateur et ce problème est survenue il y à deux ou trois mois

 

si ça marchait avant et que ça s'est produit depuis 3 mois ça doit venir d'une mise à jour ..comme dit bernard des paramètres antagonistes qque part...tu n'as personne auprès de toi qui s'y connaît un peu en informatique...

moi quand j'ai un souci que je n'arrive pas à corriger myself je vais voir mon "toubib" informatique...

Lien vers le commentaire
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

×
×
  • Créer...