Aller au contenu

Tige De Paphio Qui Sèche


flobix
 Share

Recommended Posts

Bonjour à tous,

Je suis victime d'une grosse déception aujourd'hui. Voilà j'ai un paphio callosum qui m'a sorti 2 hampes florales cet hiver et donc j'attendais ac une grande impatience de pouvoir admirer ses fleurs.

Mais voilà que les tiges se sont mises à sécher alors que les boutons étaient sur le point de s'ouvrir. Je vous raconte pas ma frustration.

Cela s'est produit à 15 jours d'intervalle, je dois forcément avoir raté qqch ds la culture pour que ça arrive 2 fois d'affilée.

La plante est derrière une fenêtre exposée nord ouest, température 22° le jour, 20° la nuit.

J'espère que qq1 saura éclairer ma lanterne.

Merci à vous.

Lien vers le commentaire
Share on other sites

Nord-Ouest c'est limite je trouve pour des Paphio, ils ont quand même besoin de lumière. Ce sont des plantes d'ombre mais rien à voir avec l'ombre de leur milieu naturel. Tu devrais les mettre derrière une fenêtre voilée sud ou sud-ouest.

Lien vers le commentaire
Share on other sites

Je me dis que si il a généré 2 boutons floraux c'est que ça doit quand même lui convenir comme luminosité. Sachant que j'ai des phal hybrides placés ici et un autre pahio hybride type américain qui ont bien fleuri cette année

Mais effectivement, peut-être que les paphios botanics demandent plus de lumière

Lien vers le commentaire
Share on other sites

Je ne sais pas si c'est le manque de lumière mais il est faux de mettre des Paphio à feuilles tesselées au Nord c'est tout ce que je peux te dire...

Tu leurs mets de l'engrais?

Lien vers le commentaire
Share on other sites

Tu as déjà mesuré la conductivité de ton eau de conduite et cette même eau filtrée en Brita? Ça m'intéresse!

Tu dois mettre très peu d'engrais si ta conductivité de l'eau Brita reste élevée...

Les Paphio je crois que c'est en moyenne 400us l'hiver et 600us l'été pour l'engrais.

Lien vers le commentaire
Share on other sites

tu ne l'as pas changé de conditions depuis la formation des hampes ?

 

mais je me pose toujours la question de trop d'eau dans un cas comme celui là...

mes paphios sèchent pas mal et fleurissent donc maintenir plus sec ne nuit pas ;)

et le pot est quand même un poil grand...donc peut-être que tu l'as maintenu un peu trop humide...?

 

sinon changements de conditions...et ça c'est plus au niveau de la meteo du moment qui varie entre très chaud et frais...ça peut jouer et si c'est ça, tu ne peux rien y faire...ça arrive...

 

engrais, pas engrais etc...perso mes plantes ont faim et fleurissent...donc j'aurais toujours tendance à dire "mieux vaut moins que trop" surtout dans les phases délicates comme la flo = mieux vaut sans doute engraisser en croissance que de risquer un sur engraissage en flo...

enfin, ce n'est que mon avis...d'autres sont plus calés que moi niveau engrais et c'est peu de le dire :rolleyes::lol:

 

et la lumière...effectivement si les hampes ont été initiées au même endroit je partage ton point de vue...

 

bref, on peut toujours bouger tous les paramètres pour l'année prochaine mais on ne saura pas ce qui a m***** cette année -_-

Lien vers le commentaire
Share on other sites

J'avoue que je n'ose pas les laisser trop sécher, j'arrose en moyenne 1 fois par semaine pas plus et j'ai plutôt tendance à espacer qu'à rapprocher ses fichus arrosages :P

Lien vers le commentaire
Share on other sites

Bah en fait j'essaye d'arroser tous les 7 jours en moyenne mais la vérité c'est que ça m'arrive fréquemment de laisser 9-10 jours entre les arrosages.

Pour cet hiver je pense que c'était pas plus mal, mais pour cet été il faudra sûrement que je sois plus rigoureuse.

Et pour répondre à ta première question, non il n'a pas changé de conditions

Lien vers le commentaire
Share on other sites

Invité elise78

Une question de curiosité aux spécialistes sur le cas de flobix :
Est-ce qu'un courant d'air sur des hampes pourrait provoquer le dessèchement de hampe ? (parcque c'est vrai qu'Arno l'évoquait, entre les chauds et froids en ce moment....!)

Lien vers le commentaire
Share on other sites

Oui, un courant d'air peut provoquer ce genre de chose :angry:

Concernant l'arrosage, personnellement j'ai tendance avec les chaleurs actuelles à faire en sorte que mes paphios soient toujours humide ! je met au fond du cache pot des billes d'argile qui récupèrent l'excédent d'eau ... et ils se plaisent bien comme ça ;) tout dépend du taux d'humidité qu'il y a chez toi en ce moment

Lien vers le commentaire
Share on other sites

Je ne parle que de ce que j'ai pu observer chez moi...donc je n'ai jamais observé quoique ce soit à partir de courants d'air...

les seules choses que j'ai pu voir ce sont des hampes existantes qui sèchent par excès d'eau (Phalaenopsis et oncidium) et pour des boutons de Phalaenopsis, un simple changement de conditions...(changement d'emplacement dans mon cas)

Lien vers le commentaire
Share on other sites

Dès l'instant qu'une hampe démarre le mieux est de ne pas bouger la plante de place ni de condition de culture jusqu'à l'ouverture des 1ère fleurs ... j'ai pu le constater sur des phals et d'autres plantes comme les paphios :angry:

 

Mes phals sont dans la chambre de mon fils ... quand il vient (environ toutes les 2/3 semaines, il modifie la température de la pièce ou ouvre la fenêtre :rolleyes: la quasi totalité des boutons floraux ont séchés :(

J'ai eu également un paphio maudiae qui avait démarré une tige floral, je l'ai déplacé de la véranda pour le mettre dehors et 15 jours plus tard la hampe séchait :angry:

 

Actuellement j'ai 2 brassia en garde depuis cet automne qui démarrent des tiges florales, le propriétaire ne récupèrera ses plantes que lorsque les fleurs commenceront à s'ouvrir uniquement et si je m'absente en vacances, il aura en charge de venir régulièrement chez moi surveiller tout mon petit monde ;)

Lien vers le commentaire
Share on other sites

J'suis trop pointilleux concernant l'engrais mais si ton eau Brita est à 250 us et que tu ajoutes de l'engrais pour monter à 400 us, tu dois donc en mettre très peu... Et ce n'est pas pareil que si tu mets de l'engrais dans une eau d'origine à 50 us pour monter à 400 us.

Enfin le problème de la tige qui sèche ne vient pas de là c'est certain.

Lien vers le commentaire
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

×
×
  • Créer...