Aller au contenu

Phragmipedium besseae


Cloodie
 Share

Recommended Posts

Reçu mi-avril de chez Ecuagenera, ce Phragmipedium besseae n'a pas tardé à démarrer une hampe sur une des rosettes, mais finalement cette dernière n'a pas abouti... en revanche, les deux autres qui ont poussé sur deux autres rosettes sont arrivées à maturité, ou en bonne voie de l'être! icon_cheers.png   la fleur est vraiment toute petite, si je compare à mon Phragmipedium Noirmont, environ 4 cm de haut, et 5 d'envergure, c'est petit pour un Phragmipedium ! La comparaison avec la taille de l'attache en donne une bonne idée 🙂 

Phragmipedium_besseae_20210806_1

Vous pouvez voir: 1) que d'autres boutons arrivent sur la même hampe 2) l'autre hampe tout en bas à gauche de la photo :) 
51361366333_a6192f157f_o.jpg 

J'adore ce détail du labelle, ce relief!
51361145781_0765fa2744_o.jpg 

Lien vers le commentaire
Share on other sites

Belle petite fleur.

Comment le cultives-tu ?

Le mien végète.  Il est au Sud derrière une fenêtre mais sans soleil direct.  Il a les pieds dans l'eau 24h/24 et 7j/7.  Une légère dose d'engrais tout les 2 arrosages durant la belle saison et rien en hiver.  Il est dans ma pièce de vie où la température varie autour de 22° (un peu moins ces mois-ci avec le temps pourri que nous avons).  Le substrat est composé d'écorce de +/- 1 cm.

 

Lien vers le commentaire
Share on other sites

Il y a 3 heures, Cos a dit :

Comment le cultives-tu ?

Le mien végète.  Il est au Sud derrière une fenêtre mais sans soleil direct.  Il a les pieds dans l'eau 24h/24 et 7j/7.  Une légère dose d'engrais tout les 2 arrosages durant la belle saison et rien en hiver.  Il est dans ma pièce de vie où la température varie autour de 22° (un peu moins ces mois-ci avec le temps pourri que nous avons).  Le substrat est composé d'écorce de +/- 1 cm.

 

Je ne l'ai que depuis la mi-avril, alors je n'ai pas beaucoup de recul. Pour le moment, je dirais qu'il fleurit grâce aux bons soins de Ecuagenera quand il était dans leurs serres.

Sinon, à son arrivée, je l'ai rempoté dans un substrat d'Orchiata fin avec quand même assez de sphaigne pour que le mélange reste humide, et en effet le pot dans une soucoupe avec un peu d'eau dans le fond, et je l'ai mis sous des LED au sous-sol. Quand j'ai vu les hampes apparaître, et comme il n'y a plus beaucoup de plantes au sous-sol en ce moment, je l'ai monté au rez-de-chaussée, il est à environ 70cm de ma fenêtre la mieux exposée. C'est là que les hampes ont poursuivi leur croissance. Température de maison, mais estivale en ce moment. Arrosage plus en profondeur une fois par semaine, mais j'essaie de conserver le substrat toujours un peu humide.

Lien vers le commentaire
Share on other sites

Il y a 17 heures, Cloodie a dit :

Je ne l'ai que depuis la mi-avril, alors je n'ai pas beaucoup de recul. Pour le moment, je dirais qu'il fleurit grâce aux bons soins de Ecuagenera quand il était dans leurs serres.

Sinon, à son arrivée, je l'ai rempoté dans un substrat d'Orchiata fin avec quand même assez de sphaigne pour que le mélange reste humide, et en effet le pot dans une soucoupe avec un peu d'eau dans le fond, et je l'ai mis sous des LED au sous-sol. Quand j'ai vu les hampes apparaître, et comme il n'y a plus beaucoup de plantes au sous-sol en ce moment, je l'ai monté au rez-de-chaussée, il est à environ 70cm de ma fenêtre la mieux exposée. C'est là que les hampes ont poursuivi leur croissance. Température de maison, mais estivale en ce moment. Arrosage plus en profondeur une fois par semaine, mais j'essaie de conserver le substrat toujours un peu humide.

 

Merci.  Je vais changer le substrat et adopté le tien.  Après, je verrai si cela lui profite.

Lien vers le commentaire
Share on other sites

Celui que j'ai présenté il y a quelques mois, c'est le Noirmont, un hybride qui n'a que 25% de besseae, et une fleur beaucoup plus grosse!

Lien vers le commentaire
Share on other sites

Ben, en fait, tu n'as pas complètement tort, car c'est mon avatar, mais je ne l'ai pas eu longtemps. Acheté à la mi-octobre 2014 à une expo... j'ai eu le tort de partir en vacances peu après. Et même si j'avais pris mes précautions pour l'arrosage, il a crevé de soif, et je n'ai pas pu le récupérer.

Mais tu as bonne mémoire en titi, parce que, moi, je ne me souviens pas vraiment de toi à cette époque-là... on parle de 2014!

Lien vers le commentaire
Share on other sites

Oui, mais je ne me souviens pas forcément de toutes les plantes qu'ont déjà eu les forumiens, 7 ans plus tard et de manière si fugace! :lol:;)

Lien vers le commentaire
Share on other sites

C'était juste une impression comme ça, vague souvenir, je n'étais pas sûre du tout ! :lol:

Certainement dû à ton avatar ;)

(Je viens d'apprendre l'expression "en titi" 😁 ) 

Lien vers le commentaire
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

×
×
  • Créer...