Aller au contenu
davidavier44

Problème culture Loddigesia quadrifida

Recommended Posts

Le problème : début octobre, une nouvelle feuille est apparue et a poussé normalement jusqu'à fin décembre mais depuis elle semble faner.
Pourquoi ?

Culture à mi-ombre, sous étagère, près d'une fenêtre.
Arrosage par trempage 5 min : octobre ts les 5J, engrais ts les 3 arrosages, novembre ts les 6J, engrais ts les 3 arrosages et décembre ts les 7J et arrêt de la fertilisation.

A gauche, la nouvelle feuille fin novembre :                                                                                            Et maintenant :

471477723_42018-11-17Lanouvellepousse1moiset1semaine.JPG.774e4b6efef2097d055199e94b216adf.JPGDSCN8500.JPG.5e321f0346887e9d087487ba64592f49.JPGDSCN8501.JPG.956a3661af0ab6057708e31e1b3e2bf3.JPG

Merci d'avance pour votre aide.

Share this post


Link to post
Share on other sites

Beaucoup de plantes n'aiment pas les jours courts et le disent de cette façon : jaunissement et /ou pourriture des jeune pousses .

Share this post


Link to post
Share on other sites

arrosage 5 mn par trempage.....entre 5 et 7 jours quelle est la différence ?

5 jours c'est sans doute bien pour la belle saison

en ce moment c'est plus 10 ou 15 jours voir plus....et en se fiant au séchage du substrat

faire également attention au type de substrat = si très rétenteur, ne pas baigner et privilégier un arrosage par le dessus ou quelques aller retours rapides

donc de mon point de vue = juste trop d'eau !

Share this post


Link to post
Share on other sites
Le 08/01/2019 à 15:20, Arno a dit :

arrosage 5 mn par trempage.....entre 5 et 7 jours quelle est la différence ?

5 jours c'est sans doute bien pour la belle saison

en ce moment c'est plus 10 ou 15 jours voir plus....et en se fiant au séchage du substrat

faire également attention au type de substrat = si très rétenteur, ne pas baigner et privilégier un arrosage par le dessus ou quelques aller retours rapides

donc de mon point de vue = juste trop d'eau !

Le substrat n'est pas du tout rétenteur : lorsque j'arrose par le dessus, l'eau ressort pratiquement aussitôt !! De plus, je cultive en appartement et l'humidité ambiante n'est pas toujours très importante. Je crois que ce genre d'orchidées (Pleurothallis) demande un substrat toujours un peu humide.

Mais je dois admettre qu'il y a certainement un problème car les feuilles se tachent de noir  (1 mois entre ces 2 photos) :

1847550115_52018-12-13Destachesnoiressurdesfeuilles...............................thumb.JPG.f1d63a929fa191108b3f7468d010f913.JPG2052314498_32019-01-17Lestachesaugmentent..........................thumb.JPG.ba13ed8de50ed899ee94ba662e6728b4.JPG

Share this post


Link to post
Share on other sites

trop humide...laisse sécher malgré l'hiver….et même un pleuro...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...